Las fórmulas de Excel para no quedar mal en el trabajo

Excel es un programa más completo de lo que puede parecer a primera vista. Por eso, puede convertirse en nuestro mejor aliado en el trabajo… o en un temible enemigo capaz de sacar lo peor de nosotros mismos.

Trucos de excel para no quedar mal en la oficina (iStock)

Trucos de excel para no quedar mal en la oficina (iStock)

Si eres de las personas que envidian el manejo de Excel que tienen los demás y la facilidad con la que realizan todo tipo de cálculos y operaciones, aquí tienes una ayuda con algunas de las fórmulas de Excel para no quedar mal en el trabajo:

  • Suma. Selecciona la celda (casilla) en la que deseas incluir la fórmula y escribe el símbolo = seguido por el signo +.  Elige las celdas que quieres sumar con un signo + entre cada uno de sus valores. Para finalizar la suma, pulsa enter.
  • Suma (segunda forma). Otra opción es seleccionar la celda para incluir la fórmula y escribir en ella el símbolo = seguido por la palabra SUMA. A continuación incluye entre paréntesis todos los valores que desees sumar. Como en el caso anterior, para terminar la suma pulsa enter. Utilizar la función (y no la fórmula) SUMA nos permite sumar toda la columna sin necesidad de ir añadiendo el signo + a cada valor.
  • Resta. Para restar valores en una hoja de Excel también hay dos formas sencillas. La primera es seleccionar la celda en la que deseamos incluir la fórmula y escribir el signo = seguido por el signo -. Al igual que en el primer caso que hemos visto con la suma (con la diferencia de cambiar el signo + por el signo -), debemos elegir las celdas que queremos restar incluyendo un signo – entre cada valor y pulsar intro para terminar la operación.
  • Resta (segunda forma). Al igual que en el segundo método que hemos visto con la suma, otra opción para restar es elegir la celda donde queremos incluir la fórmula y escribir en ella el signo = seguido por la palabra SUMA. La diferencia con la suma es que a continuación de =SUMA debemos incluir entre paréntesis el valor que deseamos restar seguido por una coma y el signo -. Ejemplo: =SUMA(B2,-B3).
  • Multiplicación. Para multiplicar valores en un documento de Excel, fíjate en el primer paso que hemos explicado, el de la suma, y únicamente cambia el signo + por un asterisco. Ejemplo:=B2*B3.
  • Multiplicación (segunda forma). En este caso, en lugar de SUMA, la función que hay que incluir es PRODUCTO y, entre paréntesis, seleccionar los valores que quieres multiplicar separados por comas. Ejemplo:=PRODUCTO(B2,B3).
  • División. La fórmula para dividir es igual que el primer método que hemos visto para multiplicar con la diferencia de que el signo que debemos añadir es / en lugar del asterisco. Ejemplo:=B2/B3.
  • Promedio. La fórmula para obtener una media aritmética es =PROMEDIO. A continuación debemos incluir entre paréntesis los valores que queremos promediar separados por comas. Ejemplo:=PROMEDIO(B2,B3,B4).
Si estás buscando trabajo en Oficina Empleo contamos con miles de ofertas que pueden interesarte como trabajo de Atención al cliente  o cómo trabajar en Aeropuertos y mucho más.
Encuentra trabajo en tu provincia:

Comentarios
  1. Mohammed larbi Chagra
  2. Leonel

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Uso de cookies

Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra política de cookies, pinche el enlace para mayor información.

ACEPTAR
Aviso de cookies